[glugot] back with the same gcc prob

Balachandran Sivakumar benignbala at gmail.com
Sun Jul 29 13:41:34 IST 2007


On 7/29/07, Joe Steeve <joe_steeve at gmx.net> wrote:
> nachi at tce.edu writes:
> > should i install any additional packages ??
>
> Please install 'build-essential'. You should do.,
>
>        $apt-get install build-essential
>
 But the information under dselect says that build-essential
is for creating/building debian packages. Actually, I have not
installed it and gcc works well for me (I am using sarge ). I think
there is some other problem. How about downloading the source for gcc
and installing from that?


-- 
                     Thank you
Balachandran Sivakumar
(benignbala)

Arise Awake and stop not till the goal is reached

        Learn to live.................Live to learn

Mail: benignbala at gmail.com
Blog: http://benignbala.wordpress.com/
Site:http://benignbala.googlepages.com




More information about the GLUGOT mailing list